Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
TV bildet i Mediaportal hakker ca hvert 10 sekund
30-11-2009, 05:22
Post: #21
TV bildet i Mediaportal hakker ca hvert 10 sekund
Akkurat satt opp MP 1.1 og MDAPI selv. Ser du har et TerraTec kort, kan det kanskje være driveren på denne?Hadde selv store problemer med ustabilitet og krasj og hakking helt til jeg installerte en eldre driver (fra okt. v1.01.00.601). Har forsåvidt et Cinergy DVB-C HD kort da.Verdt å prøve, hjalp for meg. Ikke alltid de nyeste driverne er de beste når det kommer til kompatibilitet på småprogrammer.
Find all posts by this user
Quote this message in a reply
30-11-2009, 12:37
Post: #22
TV bildet i Mediaportal hakker ca hvert 10 sekund
Skal prøve med en annen driver til tvkortet i kveld.
Find all posts by this user
Quote this message in a reply
30-11-2009, 14:39
Post: #23
TV bildet i Mediaportal hakker ca hvert 10 sekund
[quote author=jormikal link=topic=539.msg4035#msg4035 date=1259577447]Skal prøve med en annen driver til tvkortet i kveld.
Find all posts by this user
Quote this message in a reply
30-11-2009, 16:56
Post: #24
TV bildet i Mediaportal hakker ca hvert 10 sekund
[quote author=t1ger link=topic=539.msg4038#msg4038 date=1259584792]Du kan gjøre samme triks som i linux med PCI'idene vil jeg tro.Rediger *inf fila og bytt ut pci idene til å stemme.[/quote]Prøver med den "orginale" driveren først så kan jeg teste dette etterpå.
Find all posts by this user
Quote this message in a reply
30-11-2009, 19:55
Post: #25
TV bildet i Mediaportal hakker ca hvert 10 sekund
Jeg ville satt opp en disk med annet system (pata/sata/usb/fw) og testet å hatt den som buffer disk.
Find all posts by this user
Quote this message in a reply
30-11-2009, 20:56
Post: #26
TV bildet i Mediaportal hakker ca hvert 10 sekund
Hei t1ger[quote author=t1ger link=topic=539.msg4042#msg4042 date=1259603749]Jeg ville satt opp en disk med annet system (pata/sata/usb/fw) og testet å hatt den som buffer disk.[/quote]Har nå prøvd med nye oppdaterte drivere for tv kortet, samt å bruke en MYBook USB disk for å lagre timeshift mot. Det fungerte desverre ikke.Når jeg logger MDAPIFilter så får jeg ingen feil men får følgende
Quote:30-11-2009 18:26:33 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW30-11-2009 18:26:43 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10000 mills30-11-2009 18:26:53 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10000 mills30-11-2009 18:27:03 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 9999 mills30-11-2009 18:27:13 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10007 mills30-11-2009 18:27:23 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10003 mills30-11-2009 18:27:33 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 9993 mills30-11-2009 18:27:43 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10004 mills30-11-2009 18:27:53 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10009 mills30-11-2009 18:28:03 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 9996 mills
Det passer også med hengene...er det normal update rate?
Find all posts by this user
Quote this message in a reply
30-11-2009, 21:05
Post: #27
TV bildet i Mediaportal hakker ca hvert 10 sekund
10 sec update rate er normalt til kort server.
Find all posts by this user
Quote this message in a reply
30-11-2009, 21:11
Post: #28
TV bildet i Mediaportal hakker ca hvert 10 sekund
Hengene passer inn med henting av nøkler. Har testet med ACamd og den innebygde kortklienten i mdapifilter.Har du en link til en annen jeg kan teste? MGCamd er vel bare for linux?
Find all posts by this user
Quote this message in a reply
01-12-2009, 01:51
Post: #29
TV bildet i Mediaportal hakker ca hvert 10 sekund
[quote author=jormikal link=topic=539.msg4045#msg4045 date=1259607389]Hei t1ger[quote author=t1ger link=topic=539.msg4042#msg4042 date=1259603749]Jeg ville satt opp en disk med annet system (pata/sata/usb/fw) og testet å hatt den som buffer disk.[/quote]Har nå prøvd med nye oppdaterte drivere for tv kortet, samt å bruke en MYBook USB disk for å lagre timeshift mot. Det fungerte desverre ikke.Når jeg logger MDAPIFilter så får jeg ingen feil men får følgende
Quote:30-11-2009 18:26:33 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW30-11-2009 18:26:43 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10000 mills30-11-2009 18:26:53 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10000 mills30-11-2009 18:27:03 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 9999 mills30-11-2009 18:27:13 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10007 mills30-11-2009 18:27:23 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10003 mills30-11-2009 18:27:33 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 9993 mills30-11-2009 18:27:43 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10004 mills30-11-2009 18:27:53 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 10009 mills30-11-2009 18:28:03 [INFO] [TVCard10] Decrypter::setKeys() FFDeCSA provided with new CW - Update Rate 9996 mills
Det passer også med hengene...er det normal update rate?[/quote]Ja, hva sier loggene fra newcs ?Vilken klient protokoll benytter du ? (newcamd gav meg samme issue, og jeg byttet til radegast e.l)
Find all posts by this user
Quote this message in a reply
01-12-2009, 19:53
Post: #30
TV bildet i Mediaportal hakker ca hvert 10 sekund
Yippi!
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)