Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
20-11-2009, 20:18
Post: #31
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Følgende problemer under inst og setupConfused2-liplianin:
Find all posts by this user
Quote this message in a reply
21-11-2009, 13:45 (This post was last modified: 21-11-2009 17:31 by kas.)
Post: #32
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Siste oppdatering for denne inst.Alt ser rimelig greit ut, jeg får søkt alle kanaler med loopback, men har 0 signaler, softcam logger seg av etter nøyaktig 2 minutter netwatch idle ?Jeg får koblet til frontend maskin, men alle adaptere er opptatt / ingen signaler.I maskinen står det 2 fysiske kort, jeg har generert 2 loopback, men i dev/dvb finner jeg adapter 0,1,2,3,4 hvor kommer da det siste fra??Er det bedre å starte med mythbuntu 9.04, hvis denne fungerer slik som guidene beskriver ?Hvordan er mythdora i forhold til mythbuntu ? det er lite å lese om mythdora i forumet, vil det si at den er greiere å få opp å stå, eller er det bare generelt mindre bruk av denne distroen? jeg er ikke så veldig avhengig av distro navn, bare at det virker uten at man må slite i ukesvis for å få maskinen til å virke.Er det mulig å laste denne ver ned ett eller annet sted? finnes ikke hos mythbuntu lengere ?
Find all posts by this user
Quote this message in a reply
22-11-2009, 11:20
Post: #33
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Da forsøker jeg meg på mythbuntu 9.04, men det skal ikke være enkelt
Find all posts by this user
Quote this message in a reply
23-11-2009, 18:10 (This post was last modified: 23-11-2009 18:15 by kas.)
Post: #34
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Hei, er det noen som kan hjelpe meg å komme i mål?Inst mythbuntu 9.10OppdatertOppgradertLagt inn s2-liplianinPatchet med •completepatch.diff lagt inn open sasc-ngDVB Kort: 2 x TechnoTrend Budget S2-3200 HDTV-S2 Så langt, får kompilet loopback, softcam kobler seg til newcs server, logger av etter nøyaktig 2 minutterfår søkt kanaler med loopback adaptere, men signal 0 - 2%leser kanaler men:kjell@myth-server:/usr/local/src/opensasc$ sudo LD_LIBRARY_PATH=/usr/local/src/opensasc/sc/PLUGINS/lib/ ./sasc-ng
Find all posts by this user
Quote this message in a reply
24-11-2009, 03:04
Post: #35
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Funker frie kanaler ? Du får signal da ?Du kan logge å newcs via port 1001.Sett på spam logging der å sjekk litt på hva som skjer.
Find all posts by this user
Quote this message in a reply
24-11-2009, 13:39
Post: #36
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Ingen kanale fungerer, kan se via newcs at maskinen logger seg på, men henter ingen data, og logger seg av etter 2 minutter.forsøker å koble meg til med front end maskinen, får beskjed om at alle adaptere er opptatt, ingen recording tilgjengelig?Ser det er enkelte kanaler som kommer inn med ca 2% signal men stort sett er det null, dette er etter at jeg har forsøkt å legge inn s2api og sasc-ng, hvis jeg søker med de faktiske adaptere har jeg 85 - 90 % signal før jeg gjør noe mad maskinen?Sletter s2api den orginale driveren? før jeg gjør noe kan jeg jo i hvertfall se gratis kanalene?
Find all posts by this user
Quote this message in a reply
24-11-2009, 15:18
Post: #37
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Har du satt i antenna?
Find all posts by this user
Quote this message in a reply
24-11-2009, 19:01 (This post was last modified: 24-11-2009 20:05 by kas.)
Post: #38
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Ja ! Jeg får søkt inn alle kanalene via antenna , men med styrke: 0 sign/støy :0 ???Forsøkte uten noen for for endringer i drivere :(Inst Ubuntu 9.10Kort 2* TechnoTrend Budget S2-3200 HDTV-S2 og MythBackend som i guiden.Driverproblemer sansynligvis........Får bare lete videre.Noen gode forslag?
Find all posts by this user
Quote this message in a reply
27-11-2009, 09:13 (This post was last modified: 27-11-2009 12:56 by kas.)
Post: #39
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Hei igjen der ute!Jeg har nå installert mythb. for n.te gang, har byttet ut ett av TechnoTrend Budget S2-3200 HDTV-S2 kortetene med Happauge HVR 4000 kortet igjen, for å se om jeg får inn noen kanaler nå.Jeg får gode signaler på Happauge kortet, og lock på kanaler samt at jeg mottar kort info og meldig om eksisterende koder for de enkelte kanalene etter hvert som søket går framover. Men jeg får også lock og kort info på TecchnoTrend kortet men mellom 0 -2 % signal.Når jeg så frsøker å se på kanalene via frontend (på noen av maskinene), kan jeg bla igjennom kanalene, men no lock hverken på happauge eller tecnoTrend kortet........ Forsøker å bytte source uten at det er noen forandringer.(forsøker først bare på standard inst på backend amd grafikk kontroller på hovedkort) men jeg har tidligere sett litt hakkete bilder via dette tiligere.
Find all posts by this user
Quote this message in a reply
30-12-2009, 01:22
Post: #40
HJEEELP Front / Back end sasc eller noe sånt greier og newcs
Siste oppdatering her, har nå kjørt TVheadend i noen uker, egentlig godt fornøyd, bortsett fra at jeg sliter litt med sub på tv1000 canal+ og lignende kanaler med flerspråkelige subs. sliter også med å få inn alle kanalene på kortene mine, men det kan vel hende dette bedrer seg til versjon 3.5 eller 4.x ........Har også teste en nyins av mythtv på ubuntu 9.10 boksen, får til det meste bortsett fra å se på kanalene loopback kortene mine finner ????Mythtv komp ok, dvbloopback komp ok, sasc-ng kobler seg mot newcs, men her stopper det opp.under inst mangler jeg sc_files under inst av sasc-ng, hva er det som skal ligge her? og hvordan setter jeg hvilken cam jeg skal bruke, det har jeg ikke funnet ut noe sted enda?Hilsen litt glad og ganske sliten....
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)